Akiria

[Rozwiązane]Wiadomość błędu dla ciemnego stylu

Recommended Posts

Używam zazwyczaj ciemnego stylu, i nie ma z nim żadnych problemów. Gdy weszłam dzisiaj na forum, styl z ciemnego był zmieniony na jasny (pomimo tego, że zawsze przy włączaniu strony ładował mi się ciemny), a po przełączeniu pokazuje się takie okienko:

1g543qf5g52v.png

Taka wiadomość nie wyświetla się przy żadnym innym stylu.

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodatkowo na czarnym stylu (Nie wiem, czy nie na każdym) Okienko do wpisywania odpowiedzi jest wąskie na jedną linijkę i pisze automatycznie szarym na białym tle, co jest poważnym utrudnieniem, gdyż zlewa się i to ostro.

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
55 minut temu Serox Vonxatian napisał:

Dodatkowo na czarnym stylu (Nie wiem, czy nie na każdym) Okienko do wpisywania odpowiedzi jest wąskie na jedną linijkę i pisze automatycznie szarym na białym tle, co jest poważnym utrudnieniem, gdyż zlewa się i to ostro.

To też wina niedostosowania czarnego stylu do IPB4.1.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
55 minut temu Serox Vonxatian napisał:

Dodatkowo na czarnym stylu (Nie wiem, czy nie na każdym) Okienko do wpisywania odpowiedzi jest wąskie na jedną linijkę i pisze automatycznie szarym na białym tle, co jest poważnym utrudnieniem, gdyż zlewa się i to ostro.

Też tak mam, strasznie trudno przez to pisać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 godziny temu Niklas napisał:

Jak wyżej. Będzie poprawione, jak już Sip będzie się zajmować czarnym stylem ;p

Dzięki, po prostu chciałem zwrócić uwagę na to, by nie było że nie zauważył, albo coś. Jak się tym zajmie, to siedzę i gapię się w poszukiwaniu poprawek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.