Jump to content

Strona Główna  |  Ogłoszenia  |  Lista Fanfików  |  Fanpage  |  Feedback

Search the Community

Showing results for tags 'Fallout 3'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Ogólne
    • Serwis & Regulamin
    • Organizacja
    • Equestria Times
    • Zapisy/Eventy
    • Projekty
    • Na start...
  • My Little Pony
    • Generacje 1-3
    • "Friendship is Magic" (Generacja 4)
    • Equestria Girls
    • Generacja 5
  • Działy Postaci
    • Pałac Księżniczki Celestii
    • Enklawa Pani Nocy
    • Zamek Twilight Sparkle
    • Chatka Fluttershy
    • Domek Na Drzewie
    • Magiczny Pokój Starlight Glimmer
    • Chata Zecory
    • Królestwo Chrysalis
    • Gabinet Dentystyczny Minuette
    • Kryjówka Stygiana
    • Wymiar anarchi
    • Sekretne Laboratorum Sunset Shimmer
    • Ogólna dyskusja na temat kucyków
    • Pozostałe postacie
  • RPG/PBF
  • Twórczość fanów
  • Wymiar Discorda
  • Inne

Calendars

  • Foreign
  • Dolnośląskie
  • Kujawsko-Pomorskie
  • Lubelskie
  • Lubuskie
  • Łódzkie
  • Małopolskie
  • Mazowieckie
  • Opolskie
  • Podkarpackie
  • Podlaskie
  • Pomorskie
  • Śląskie
  • Świętokrzyskie
  • Warmińsko-Mazurskie
  • Wielkopolskie
  • Zachodniopomorskie
  • All Poland

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona www


Yahoo


Jabber


Skype


Facebook


Instagram


Snapchat


Miasto


Zainteresowania


Ulubiona postać

Found 1 result

  1. Litwinek

    A więc jak w temacie jest problem. Wiem że jest wiele tematów tego typu - żaden nie pomógł. Chodzi o odpalenie tej gry na Steam, zakupilem CD-Key, zainstalowalem, odpaliłem ( dobrze szło). Naciskam Nowa Gra, i w tym momencie wyskakuje komunikat o tym że przestało działać. Nie wytrzymam już z tym. Otóż co uczyniłem 1. Zainstalowałem najnowszy sterownik (brak skutku) 2. Uruchomiłem zgodnie z Win XP Service Pack 3(brak skutku 3. Zainstalowałęm najnowszy patch 1.7 (brak skutku) 4. Uruchamiałem poprzez jeden rdzeń (brak skutku) Mój Sprzęt Intel Pentium G2020 2x2.9Ghz 4GB Ramu DDR3 Win 7 Proffesional 64bit Grafika Zintegrowana Intel Graphics HD Powinno działać a tu ZONG nie da się otworzyć Nowej Gry.
×
×
  • Create New...